<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://healthywealthynwise.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://healthywealthynwise.com';var et_post_id='18398';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Rapid Fire Business Q&amp;A with Pat Flynn | Healthy Wealthy n Wise</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Healthy Wealthy n Wise &raquo; Feed" href="https://healthywealthynwise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Healthy Wealthy n Wise &raquo; Comments Feed" href="https://healthywealthynwise.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Healthy Wealthy n Wise &raquo; Rapid Fire Business Q&amp;A with Pat Flynn Comments Feed" href="https://healthywealthynwise.com/rapid-fire-business-qa-with-pat-flynn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/healthywealthynwise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.27.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='nrelate-style-common-1-0-3-css'  href='https://healthywealthynwise.com/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-common.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://healthywealthynwise.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://healthywealthynwise.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css'  href='https://healthywealthynwise.com/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='adsanity-vii-css'  href='https://healthywealthynwise.com/wp-content/plugins/adsanity-vi-video-ads/public/dist/bundle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://healthywealthynwise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='nrelate-ie6-1-0-3-css'  href='https://healthywealthynwise.com/wp-content/plugins/nrelate-related-content/admin/styles/ie6-panels.min.css?ver=1.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nrelate-style-default-1-0-3-css'  href='https://healthywealthynwise.com/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-default.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='one-click-video-site-builder-front-css'  href='https://healthywealthynwise.com/wp-content/plugins/one-click-video-site-builder/assets/css/front.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://healthywealthynwise.com/wp-content/themes/Divi/style.css?ver=3.27.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
  <script type="text/javascript">var nr_domain = "healthywealthynwise.com", nr_is_home = 0, nr_pageurl = 'https://healthywealthynwise.com/rapid-fire-business-qa-with-pat-flynn/';</script>
  <script async type="text/javascript" id="nrelate_loader_script" data-nrelate-options="{&quot;plugins&quot;:{&quot;related&quot;:{&quot;cssstyle&quot;:&quot;default&quot;,&quot;thumbsize&quot;:110,&quot;widgetstyle&quot;:1,&quot;ad_place&quot;:&quot;Mixed&quot;}}}" src="https://healthywealthynwise.com/wp-content/plugins/nrelate-related-content/admin/nrelate_js.min.js?ver=1.0.3"></script><script type='text/javascript' src='https://healthywealthynwise.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/one-click-video-site-builder/assets/js/front.js?ver=1.3.11'></script>
<link rel='https://api.w.org/' href='https://healthywealthynwise.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://healthywealthynwise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://healthywealthynwise.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='9 Tips To Help You Manifest A Loving Relationship &#8211; Manifestation &#8211; Mind Movies' href='https://healthywealthynwise.com/9-tips-to-help-you-manifest-a-loving-relationship-manifestation-mind-movies/' />
<link rel='next' title='It&#8217;s About Time to Stop Wasting Your Time! | Bob Proctor' href='https://healthywealthynwise.com/its-about-time-to-stop-wasting-your-time-bob-proctor/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://healthywealthynwise.com/rapid-fire-business-qa-with-pat-flynn/" />
<link rel='shortlink' href='https://healthywealthynwise.com/?p=18398' />
<link rel="alternate" type="application/json+oembed" href="https://healthywealthynwise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhealthywealthynwise.com%2Frapid-fire-business-qa-with-pat-flynn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://healthywealthynwise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhealthywealthynwise.com%2Frapid-fire-business-qa-with-pat-flynn%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2833336-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2833336-1');
</script><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://healthywealthynwise.com/wp-content/cache/et/global/et-divi-customizer-global-15826913039317.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-18398 single-format-video et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://healthywealthynwise.com/">
						<img src="http://healthywealthynwise.com/wp-content/uploads/2019/09/logo.png" alt="Healthy Wealthy n Wise" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-15741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15741"><a href="https://healthywealthynwise.com/subscribe/">Subscribe</a></li>
<li id="menu-item-15737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15737"><a href="https://healthywealthynwise.com/monthly-archive/">Archive</a></li>
<li id="menu-item-11107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11107"><a href="#">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-17309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17309"><a href="https://healthywealthynwise.com/category/healthy/">Healthy</a>
	<ul class="sub-menu">
		<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://healthywealthynwise.com/category/healthy/family/">Family</a></li>
		<li id="menu-item-11114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11114"><a href="https://healthywealthynwise.com/category/healthy/health-and-fitness/">Health and Fitness</a></li>
	</ul>
</li>
	<li id="menu-item-17310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17310"><a href="https://healthywealthynwise.com/category/wealthy/">Wealthy</a>
	<ul class="sub-menu">
		<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11109"><a href="https://healthywealthynwise.com/category/wealthy/business/">Business</a>
		<ul class="sub-menu">
			<li id="menu-item-11118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11118"><a href="https://healthywealthynwise.com/category/management/">Management</a></li>
			<li id="menu-item-11117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11117"><a href="https://healthywealthynwise.com/category/wealthy/business/legal/">Legal</a></li>
			<li id="menu-item-11110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="https://healthywealthynwise.com/category/wealthy/career/">Career</a></li>
			<li id="menu-item-11119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11119"><a href="https://healthywealthynwise.com/category/wealthy/business/marketing/">Marketing</a></li>
		</ul>
</li>
		<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11126"><a href="https://healthywealthynwise.com/category/wealthy/success/">Success</a>
		<ul class="sub-menu">
			<li id="menu-item-11116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="https://healthywealthynwise.com/category/wealthy/investing/">Investing</a></li>
			<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://healthywealthynwise.com/category/wealthy/real-estate/">Real Estate</a></li>
			<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://healthywealthynwise.com/category/wealthy/tax/">Tax</a></li>
		</ul>
</li>
		<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="https://healthywealthynwise.com/category/wealthy/entrepreneur/">Entrepreneur</a></li>
	</ul>
</li>
	<li id="menu-item-17311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17311"><a href="https://healthywealthynwise.com/category/wise/">Wise</a>
	<ul class="sub-menu">
		<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11108"><a href="https://healthywealthynwise.com/category/wise/authors/">Authors</a>
		<ul class="sub-menu">
			<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="https://healthywealthynwise.com/category/wise/cover-story/">Cover Story</a></li>
			<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://healthywealthynwise.com/category/wise/movie-review/">Movie Review</a></li>
		</ul>
</li>
		<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11120"><a href="https://healthywealthynwise.com/category/wise/mindset/">Growth Mindset</a>
		<ul class="sub-menu">
			<li id="menu-item-11125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11125"><a href="https://healthywealthynwise.com/category/wise/spiritual/">Spiritual</a></li>
			<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://healthywealthynwise.com/category/personal/">Personal</a></li>
			<li id="menu-item-11124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11124"><a href="https://healthywealthynwise.com/category/wise/relationship/">Relationship</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://healthywealthynwise.com/contact-us/">Contact Us</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://healthywealthynwise.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-18398" class="et_pb_post post-18398 post type-post status-publish format-video hentry category-digital-marketing tag-business-qa tag-business-question-answers tag-business-questions-with-pat-flynn tag-how-to-make-money-online tag-online-business-questions tag-pat-flynn-business post_format-post-format-video">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Rapid Fire Business Q&amp;A with Pat Flynn</h1>

						<p class="post-meta"> by <span class="author vcard"></span> | <a href="https://healthywealthynwise.com/category/wealthy/digital-marketing/" rel="category tag">Digital Marketing</a></p><div class="et_main_video_container">
											<iframe title="Rapid Fire Business Q&amp;A with Pat Flynn" width="1080" height="608" src="https://www.youtube.com/embed/oXQ9ThythWU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
										</div>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>    <span class="ytg-video-container"            style="max-height: 360px"    >          <iframe class="ytg-video-player"    allowfullscreen      src="//www.youtube.com/embed/oXQ9ThythWU?autoplay=0&amp;rel=0&amp;iv_load_policy=3"  ></iframe>    </span>  </p>
<p><center><div class="adsanity-shortcode"><div class="ad-alignnone"><div class="ad-row">
<div id="ad-17740" class="ad-728x90 adsanity-728x90"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="Power Quadrant System 728x90-1"><a rel="nofollow" href="https://healthywealthynwise.com/ads/power-quadrant-system-728x901/"  target="_blank"><img width="728" height="90" src="https://healthywealthynwise.com/wp-content/uploads/2019/12/PQS-ad_728x90_new3.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://healthywealthynwise.com/wp-content/uploads/2019/12/PQS-ad_728x90_new3.jpg 728w, https://healthywealthynwise.com/wp-content/uploads/2019/12/PQS-ad_728x90_new3-480x59.jpg 480w" sizes="((min-width: 0px) and (max-width: 480px)) 480px, (min-width: 481px) 728px, 100vw" /></a></div>
</div></div>

</div></div></div></center></p>
<p>Friday afternoon, what better to do than answer your business questions. Great questions coming in today from Team Flynn!</p>
<p>We talked about a lot of things, from finding a business idea, to growing and scaling with podcasts, and even Mars! (yes, the planet, lol)</p>
<p>Thanks for being here, I appreciate you! If you haven&#039;t yet subscribed to the channel, click the link below to sub:</p>
<p>-=-=-=-=-</p>
<p>Want to learn more about the smart way to make money online and start a successful online passive income business (without ripping people off or being dishonest)? Then make sure to visit the Smart Passive Income getting started page below:</p>
<div class="ytg-video-url">
</div>
<p>&nbsp;</p>
<div class="adsanity-shortcode"><div class="ad-alignnone"><div class="ad-row">
<div id="ad-17740" class="ad-728x90 adsanity-728x90"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="Power Quadrant System 728x90-1"><a rel="nofollow" href="https://healthywealthynwise.com/ads/power-quadrant-system-728x901/"  target="_blank"><img width="728" height="90" src="https://healthywealthynwise.com/wp-content/uploads/2019/12/PQS-ad_728x90_new3.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://healthywealthynwise.com/wp-content/uploads/2019/12/PQS-ad_728x90_new3.jpg 728w, https://healthywealthynwise.com/wp-content/uploads/2019/12/PQS-ad_728x90_new3-480x59.jpg 480w" sizes="((min-width: 0px) and (max-width: 480px)) 480px, (min-width: 481px) 728px, 100vw" /></a></div>
</div></div>

</div></div></div>

<div class="nr_related_placeholder" data-permalink="https://healthywealthynwise.com/rapid-fire-business-qa-with-pat-flynn/" data-title="Rapid Fire Business Q&amp;A with Pat Flynn"></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
	<h1 id="comments" class="page_title">16 Comments</h1>
			
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1" id="li-comment-44294">
		<article id="comment-44294" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='OilyCadre' src='https://yt3.ggpht.com/a/AATXAJwPZjKUdof8k8mNfMdUMgyuEaI-kO-fQu-AyA=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJwPZjKUdof8k8mNfMdUMgyuEaI-kO-fQu-AyA=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">OilyCadre</span>				<span class="comment_date">
				on February 29, 2020 at 1:26 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Hello</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44287">
		<article id="comment-44287" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='OilyCadre' src='https://yt3.ggpht.com/a/AATXAJwPZjKUdof8k8mNfMdUMgyuEaI-kO-fQu-AyA=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJwPZjKUdof8k8mNfMdUMgyuEaI-kO-fQu-AyA=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">OilyCadre</span>				<span class="comment_date">
				on February 29, 2020 at 1:27 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I just got approved as a Convertkit affiliate. I know you love that platform</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44289">
		<article id="comment-44289" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Bass Drip NCS' src='https://yt3.ggpht.com/a/AATXAJzPk2tnQcJ80J6V5nyfCkmJHWp9a5D9h0zHdg=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJzPk2tnQcJ80J6V5nyfCkmJHWp9a5D9h0zHdg=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Bass Drip NCS</span>				<span class="comment_date">
				on February 29, 2020 at 1:28 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>amazingly epic</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44291">
		<article id="comment-44291" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='OilyCadre' src='https://yt3.ggpht.com/a/AATXAJwPZjKUdof8k8mNfMdUMgyuEaI-kO-fQu-AyA=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJwPZjKUdof8k8mNfMdUMgyuEaI-kO-fQu-AyA=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">OilyCadre</span>				<span class="comment_date">
				on February 29, 2020 at 1:29 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I just heard a well known YouTuber say a nitche wasn’t  necessary. I think Garyvee thinks similarly</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44295">
		<article id="comment-44295" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='CJ Boling' src='https://yt3.ggpht.com/a/AATXAJyaMmd8PgplHM1KNGvRVqoOLJElY0FyFzbH2g=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJyaMmd8PgplHM1KNGvRVqoOLJElY0FyFzbH2g=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">CJ Boling</span>				<span class="comment_date">
				on February 29, 2020 at 1:32 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Whats up pat!</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44302">
		<article id="comment-44302" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Scott Tovey' src='https://yt3.ggpht.com/a/AGF-l7_TlYLcX7AuzqI8QClfzHl1uu-FIcIMurZQ=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AGF-l7_TlYLcX7AuzqI8QClfzHl1uu-FIcIMurZQ=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Scott Tovey</span>				<span class="comment_date">
				on February 29, 2020 at 1:35 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>The mars trip will be a one way suicide trip if they don&#8217;t set things up prior to sending pioneers.</p>
<p>There needs to be a minimum of seven space stations between here and mars plus one orbiting mars, with continuous space ships traveling back and forth for there to be a successful colony on mars. It&#8217;s the only way to insure the technology can be developed that will enable the pioneers to develop those systems that are necessary for life on mars to exist.</p>
<p>The first equipment needs to be earth moving robots that will dig and build sub terrain dwellings to protect against the excessive hot and cold climate that mars has. Once these dwellings are completed, people can safely land on mars and set up the necessary food production systems using hydroponics and other advanced gardening tech.</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44300">
		<article id="comment-44300" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='John O&#039;Donovan' src='https://yt3.ggpht.com/a/AATXAJxKV0StNHVf32LsNQcyEEnfAVuf33cg1wfcTw=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJxKV0StNHVf32LsNQcyEEnfAVuf33cg1wfcTw=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">John O'Donovan</span>				<span class="comment_date">
				on February 29, 2020 at 1:37 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I think DeLorean was the only Northern Ireland built car.</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44301">
		<article id="comment-44301" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Pat Flynn' src='https://yt3.ggpht.com/a/AATXAJyKrWq7ioqsW1onRPcYJ0eLI14VgQy9Mvd13g=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJyKrWq7ioqsW1onRPcYJ0eLI14VgQy9Mvd13g=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Pat Flynn</span>				<span class="comment_date">
				on February 29, 2020 at 1:41 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I’m in love with that part of the world because of that, and also I’m Irish!</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44298">
		<article id="comment-44298" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Holistic Wellness Shop' src='https://yt3.ggpht.com/a/AGF-l79YhNTCLMemCFASPo6NPhdhk0OwWncAodmC5g=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AGF-l79YhNTCLMemCFASPo6NPhdhk0OwWncAodmC5g=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Holistic Wellness Shop</span>				<span class="comment_date">
				on February 29, 2020 at 1:57 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>What is the book called for looking for blindspots in niches?</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44293">
		<article id="comment-44293" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='TransproHub' src='https://yt3.ggpht.com/a/AATXAJzLjTV8L8FjxW077O6CKQ4Yat7CXgxPBdZyKQ=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJzLjTV8L8FjxW077O6CKQ4Yat7CXgxPBdZyKQ=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">TransproHub</span>				<span class="comment_date">
				on February 29, 2020 at 2:13 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Tampa, Fl</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44299">
		<article id="comment-44299" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Pat Flynn' src='https://yt3.ggpht.com/a/AATXAJyKrWq7ioqsW1onRPcYJ0eLI14VgQy9Mvd13g=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJyKrWq7ioqsW1onRPcYJ0eLI14VgQy9Mvd13g=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Pat Flynn</span>				<span class="comment_date">
				on February 29, 2020 at 2:30 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Will It Fly? (Full disclosure, it’s my book)</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44290">
		<article id="comment-44290" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Jeff Pautz' src='https://yt3.ggpht.com/a/AATXAJw7WlUZO7Sp8B16yANbfs81oIUQiASHImSzGA=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJw7WlUZO7Sp8B16yANbfs81oIUQiASHImSzGA=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Jeff Pautz</span>				<span class="comment_date">
				on February 29, 2020 at 2:32 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Enjoyed the show!</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44292">
		<article id="comment-44292" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Qamar Zaman Official' src='https://yt3.ggpht.com/a/AGF-l78zJotQ-c7dNjvfNfPjIvXsvo13pEx0_LTe=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AGF-l78zJotQ-c7dNjvfNfPjIvXsvo13pEx0_LTe=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Qamar Zaman Official</span>				<span class="comment_date">
				on February 29, 2020 at 2:59 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>hi, son..</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44296">
		<article id="comment-44296" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Scott Tovey' src='https://yt3.ggpht.com/a/AGF-l7_TlYLcX7AuzqI8QClfzHl1uu-FIcIMurZQ=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AGF-l7_TlYLcX7AuzqI8QClfzHl1uu-FIcIMurZQ=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Scott Tovey</span>				<span class="comment_date">
				on February 29, 2020 at 3:07 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Just a couple of notes about the beard.</p>
<p>1) Soap is harsh on the hair. The obvious here is that the beard is hair and needs to be treated as such.</p>
<p>2) When you take a shower, wash your face first, then put hair conditioner in your beard directly and leave it in through the duration of your shower, rinsing it off just before you get out. </p>
<p>3) In addition to the hair conditioner, use a fine tooth comb, a mustache comb is best when you first start growing a beard, and run it through your beard combing it down when it is wet. This will help train the beard to lay flat rather than curl back and stick you in the face which is what typically causes the itching.</p>
<p>4) Take supplements that are specifically designed to feed your hair. Collagen is a good food source for hair. This will aid in softening your beard from the inside out rather than just working to soften it after the fact with hair conditioner. This step however, takes a few months to notice and even after that, you may still want to use conditioner.</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44297">
		<article id="comment-44297" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Pat Flynn' src='https://yt3.ggpht.com/a/AATXAJyKrWq7ioqsW1onRPcYJ0eLI14VgQy9Mvd13g=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AATXAJyKrWq7ioqsW1onRPcYJ0eLI14VgQy9Mvd13g=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Pat Flynn</span>				<span class="comment_date">
				on February 29, 2020 at 3:49 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Scott, you are the man!</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44288">
		<article id="comment-44288" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Mere Mortals' src='https://yt3.ggpht.com/a/AGF-l7_UUPiUaUUSnyZKQB-oqiNP3gmbYiaATAfyKw=s48-c-k-c0xffffffff-no-rj-mo?sz=80' srcset='https://yt3.ggpht.com/a/AGF-l7_UUPiUaUUSnyZKQB-oqiNP3gmbYiaATAfyKw=s48-c-k-c0xffffffff-no-rj-mo?sz=160 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Mere Mortals</span>				<span class="comment_date">
				on February 29, 2020 at 4:06 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Thanks for showing your lighting setup Pat, always interesting to see the behind the scenes footage. Hope to make it for your next live session</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
			</ol>
		
		
				
	</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
				<div id="recent-posts-3" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
											<li>
					<a href="https://healthywealthynwise.com/its-about-time-to-stop-wasting-your-time-bob-proctor/">It&#8217;s About Time to Stop Wasting Your Time! | Bob Proctor</a>
									</li>
											<li>
					<a href="https://healthywealthynwise.com/rapid-fire-business-qa-with-pat-flynn/" aria-current="page">Rapid Fire Business Q&amp;A with Pat Flynn</a>
									</li>
											<li>
					<a href="https://healthywealthynwise.com/9-tips-to-help-you-manifest-a-loving-relationship-manifestation-mind-movies/">9 Tips To Help You Manifest A Loving Relationship &#8211; Manifestation &#8211; Mind Movies</a>
									</li>
											<li>
					<a href="https://healthywealthynwise.com/never-let-negative-thinking-own-you-the-5-minute-rule-w-hal-elrod/">Never Let Negative Thinking Own You: The 5-Minute Rule w/ Hal Elrod</a>
									</li>
											<li>
					<a href="https://healthywealthynwise.com/top-5-personal-growth-tips-to-strengthen-any-relationship-personal-development-mind-movies/">Top 5 Personal Growth Tips To Strengthen Any Relationship &#8211;  Personal Development &#8211; Mind Movies</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="adsanity-rotating-ads-2" class="et_pb_widget adsanity-rotating-ad-widget"><div class="adsanity-rotating-ads" data-ids="18327,18326,18324,18325,18318,18316,18084,17758,17750,17742" data-timer="30" data-align="aligncenter" data-max-width="0">
<div id="ad-18327" class="ad-300x250 adsanity-300x250 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

	<div class="adsanity-gati" data-title="WAMGA 300X250"><a rel="nofollow" href="https://healthywealthynwise.com/ads/wamga-300x250/"  target="_blank"><img width="300" height="250" src="https://healthywealthynwise.com/wp-content/uploads/2020/02/WAMGA_Ads5.png" class="attachment-full size-full wp-post-image" alt="" /></a></div>
</div></div>

</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-rss">
		<a href="https://healthywealthynwise.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">Copyright 2019. All Rights Reserved.</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
			</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/healthywealthynwise.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/adsanity-adblock-detection/public/js/ads.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsanity_ad_block_vars = {"post_type":["post","page"],"behavior":"modal","warning_message":"<h2>We rely on ads to provide you content. Please disable your ad blocker to continue viewing our content.<\/h2>","warning_refresh":"Refresh page","redirect_page":"https:\/\/healthywealthynwise.com\/ad-block-detection-notice\/","link_back":"Go back","redirect_page_id":"17714","mandatory_warning":"warning","warning_days":"7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/adsanity-adblock-detection/public/js/detector.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ADSANITY_GATI = {"ua_code":"UA-2833336-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/adsanity-google-analytics-tracking-integration/public/js/adsanity-gati-public.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsanity_raw = {"rest_url":"https:\/\/healthywealthynwise.com\/wp-json\/wp\/v2\/ads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/adsanity-rotating-ad-widget/public/dist/js/adsanity-raw-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/healthywealthynwise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/healthywealthynwise.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/healthywealthynwise.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/healthywealthynwise.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"06f8141ee3","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1cdbbf88e0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"18398","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/themes/Divi/js/custom.min.js?ver=3.27.4'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/themes/Divi/core/admin/js/common.js?ver=3.27.4'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
