<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://healthywealthynwise.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://healthywealthynwise.com';var et_post_id='19105';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>How to Start Writing a Book (The Easy Way) &#8211; Day 188 of The Income Stream | Healthy Wealthy n Wise</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Healthy Wealthy n Wise &raquo; Feed" href="https://healthywealthynwise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Healthy Wealthy n Wise &raquo; Comments Feed" href="https://healthywealthynwise.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Healthy Wealthy n Wise &raquo; How to Start Writing a Book (The Easy Way) &#8211; Day 188 of The Income Stream Comments Feed" href="https://healthywealthynwise.com/how-to-start-writing-a-book-the-easy-way-day-188-of-the-income-stream/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/healthywealthynwise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.4.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='nrelate-style-common-1-0-3-css'  href='https://healthywealthynwise.com/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-common.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://healthywealthynwise.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://healthywealthynwise.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css'  href='https://healthywealthynwise.com/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='adsanity-vii-css'  href='https://healthywealthynwise.com/wp-content/plugins/adsanity-vi-video-ads/public/dist/bundle.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://healthywealthynwise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='nrelate-ie6-1-0-3-css'  href='https://healthywealthynwise.com/wp-content/plugins/nrelate-related-content/admin/styles/ie6-panels.min.css?ver=1.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nrelate-style-default-1-0-3-css'  href='https://healthywealthynwise.com/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-default.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='one-click-video-site-builder-front-css'  href='https://healthywealthynwise.com/wp-content/plugins/one-click-video-site-builder/assets/css/front.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://healthywealthynwise.com/wp-content/themes/Divi/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2#038;subset=latin,latin-ext' type='text/css' media='all' />
  <script type="text/javascript">var nr_domain = "healthywealthynwise.com", nr_is_home = 0, nr_pageurl = 'https://healthywealthynwise.com/how-to-start-writing-a-book-the-easy-way-day-188-of-the-income-stream/';</script>
  <script async type="text/javascript" id="nrelate_loader_script" data-nrelate-options="{&quot;plugins&quot;:{&quot;related&quot;:{&quot;cssstyle&quot;:&quot;default&quot;,&quot;thumbsize&quot;:110,&quot;widgetstyle&quot;:1,&quot;ad_place&quot;:&quot;Mixed&quot;}}}" src="https://healthywealthynwise.com/wp-content/plugins/nrelate-related-content/admin/nrelate_js.min.js?ver=1.0.3"></script><script type='text/javascript' src='https://healthywealthynwise.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/one-click-video-site-builder/assets/js/front.js?ver=1.3.11'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"how_to_start_writing_a_book_the_easy_way_day_188_of_the_income_stream"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://healthywealthynwise.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://healthywealthynwise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://healthywealthynwise.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='7 Things Writing Books Has Done for My Career &#8211; Day 187 of The Income Stream' href='https://healthywealthynwise.com/7-things-writing-books-has-done-for-my-career-day-187-of-the-income-stream/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://healthywealthynwise.com/how-to-start-writing-a-book-the-easy-way-day-188-of-the-income-stream/" />
<link rel='shortlink' href='https://healthywealthynwise.com/?p=19105' />
<link rel="alternate" type="application/json+oembed" href="https://healthywealthynwise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhealthywealthynwise.com%2Fhow-to-start-writing-a-book-the-easy-way-day-188-of-the-income-stream%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://healthywealthynwise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhealthywealthynwise.com%2Fhow-to-start-writing-a-book-the-easy-way-day-188-of-the-income-stream%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2833336-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2833336-1');
</script><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://healthywealthynwise.com/wp-content/et-cache/global/et-divi-customizer-global-15991840702555.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-19105 single-format-video et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://healthywealthynwise.com/">
						<img src="http://healthywealthynwise.com/wp-content/uploads/2019/09/logo.png" alt="Healthy Wealthy n Wise" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-15741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15741"><a href="https://healthywealthynwise.com/subscribe/">Subscribe</a></li>
<li id="menu-item-15737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15737"><a href="https://healthywealthynwise.com/monthly-archive/">Archive</a></li>
<li id="menu-item-11107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11107"><a href="#">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-17309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17309"><a href="https://healthywealthynwise.com/category/healthy/">Healthy</a>
	<ul class="sub-menu">
		<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://healthywealthynwise.com/category/healthy/family/">Family</a></li>
		<li id="menu-item-11114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11114"><a href="https://healthywealthynwise.com/category/healthy/health-and-fitness/">Health and Fitness</a></li>
	</ul>
</li>
	<li id="menu-item-17310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17310"><a href="https://healthywealthynwise.com/category/wealthy/">Wealthy</a>
	<ul class="sub-menu">
		<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11109"><a href="https://healthywealthynwise.com/category/wealthy/business/">Business</a>
		<ul class="sub-menu">
			<li id="menu-item-11118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11118"><a href="https://healthywealthynwise.com/category/management/">Management</a></li>
			<li id="menu-item-11117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11117"><a href="https://healthywealthynwise.com/category/wealthy/business/legal/">Legal</a></li>
			<li id="menu-item-11110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="https://healthywealthynwise.com/category/wealthy/career/">Career</a></li>
			<li id="menu-item-11119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11119"><a href="https://healthywealthynwise.com/category/wealthy/business/marketing/">Marketing</a></li>
		</ul>
</li>
		<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11126"><a href="https://healthywealthynwise.com/category/wealthy/success/">Success</a>
		<ul class="sub-menu">
			<li id="menu-item-11116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="https://healthywealthynwise.com/category/wealthy/investing/">Investing</a></li>
			<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://healthywealthynwise.com/category/wealthy/real-estate/">Real Estate</a></li>
			<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://healthywealthynwise.com/category/wealthy/tax/">Tax</a></li>
		</ul>
</li>
		<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="https://healthywealthynwise.com/category/wealthy/entrepreneur/">Entrepreneur</a></li>
	</ul>
</li>
	<li id="menu-item-17311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17311"><a href="https://healthywealthynwise.com/category/wise/">Wise</a>
	<ul class="sub-menu">
		<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11108"><a href="https://healthywealthynwise.com/category/wise/authors/">Authors</a>
		<ul class="sub-menu">
			<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="https://healthywealthynwise.com/category/wise/cover-story/">Cover Story</a></li>
			<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://healthywealthynwise.com/category/wise/movie-review/">Movie Review</a></li>
		</ul>
</li>
		<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11120"><a href="https://healthywealthynwise.com/category/wise/mindset/">Growth Mindset</a>
		<ul class="sub-menu">
			<li id="menu-item-11125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11125"><a href="https://healthywealthynwise.com/category/wise/spiritual/">Spiritual</a></li>
			<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://healthywealthynwise.com/category/personal/">Personal</a></li>
			<li id="menu-item-11124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11124"><a href="https://healthywealthynwise.com/category/wise/relationship/">Relationship</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://healthywealthynwise.com/contact-us/">Contact Us</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://healthywealthynwise.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-19105" class="et_pb_post post-19105 post type-post status-publish format-video hentry category-digital-marketing post_format-post-format-video">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">How to Start Writing a Book (The Easy Way) &#8211; Day 188 of The Income Stream</h1>

						<p class="post-meta"> by <span class="author vcard"></span> | <a href="https://healthywealthynwise.com/category/wealthy/digital-marketing/" rel="category tag">Digital Marketing</a></p><div class="et_main_video_container">
											<iframe title="How to Start Writing a Book (The Easy Way) - Day 188 of The Income Stream" width="1080" height="810" src="https://www.youtube.com/embed/qbFWasCnpUE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
										</div>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>    <span class="ytg-video-container"            style="max-height: 360px"    >          <iframe class="ytg-video-player"    allowfullscreen      src="//www.youtube.com/embed/qbFWasCnpUE?autoplay=0&amp;rel=0&amp;iv_load_policy=3"  ></iframe>    </span>  </p>
<p><center><div class="adsanity-shortcode"><div class="ad-alignnone"><div class="ad-row">
<div id="ad-17756" class="ad-728x90 adsanity-728x90"><div class="adsanity-inner">

	<a rel="nofollow" href="https://healthywealthynwise.com/ads/cosmic-wear-728x90/"  target="_blank"><img width="728" height="90" src="https://healthywealthynwise.com/wp-content/uploads/2019/12/banner-free-manifest-728x90.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://healthywealthynwise.com/wp-content/uploads/2019/12/banner-free-manifest-728x90.jpg 728w, https://healthywealthynwise.com/wp-content/uploads/2019/12/banner-free-manifest-728x90-480x59.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 728px, 100vw" /></a>
</div></div>

</div></div></div></center></p>
<p>In this video, I&#039;ll be sharing a simple process to start writing your first or next book! Once you get started, it&#039;s much easier, but it&#039;s the setup and the prep that counts. Follow along as I share some stories about how I began writing books and developed a system that helped make things a lot easier!</p>
<p>Will It Fly &#8211; Published 2016 and Wall Street Journal Best Seller (Amazon Link):  </p>
<p>Superfans &#8211; Published 2019 (Amazon Link):  </p>
<p>-=-=-=-=-</p>
<p>Listen to podcasts? Here are a couple of podcasts that I personally host (with over 65 million combined downloads) that will help you on your online business journey:</p>
<p>The Smart Passive Income Podcast:  </p>
<p>AskPat (these are real life business coaching calls):  </p>
<p>Also, have you thought about starting your own podcast? Check out my famous podcasting tutorial here on YouTube, the #1 podcasting tutorial on the platform:</p>
<p>The podcasting equipment I use:  </p>
<p>My video and live streaming equipment:  </p>
<p>Also, follow me at these places below and say hi!</p>
<p>Personal site:<br />
Instagram:<br />
Twitter:  </p>
<p>Cheers, and as always, #teamflynnforthewin</p>
<div class="ytg-video-url">
</div>
<p>&nbsp;</p>
<div class="adsanity-shortcode"><div class="ad-alignnone"><div class="ad-row">
<div id="ad-17756" class="ad-728x90 adsanity-728x90"><div class="adsanity-inner">

	<a rel="nofollow" href="https://healthywealthynwise.com/ads/cosmic-wear-728x90/"  target="_blank"><img width="728" height="90" src="https://healthywealthynwise.com/wp-content/uploads/2019/12/banner-free-manifest-728x90.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://healthywealthynwise.com/wp-content/uploads/2019/12/banner-free-manifest-728x90.jpg 728w, https://healthywealthynwise.com/wp-content/uploads/2019/12/banner-free-manifest-728x90-480x59.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 728px, 100vw" /></a>
</div></div>

</div></div></div>

<div class="nr_related_placeholder" data-permalink="https://healthywealthynwise.com/how-to-start-writing-a-book-the-easy-way-day-188-of-the-income-stream/" data-title="How to Start Writing a Book (The Easy Way) &#8211; Day 188 of The Income Stream"></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
				<div id="recent-posts-3" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
											<li>
					<a href="https://healthywealthynwise.com/how-to-start-writing-a-book-the-easy-way-day-188-of-the-income-stream/" aria-current="page">How to Start Writing a Book (The Easy Way) &#8211; Day 188 of The Income Stream</a>
									</li>
											<li>
					<a href="https://healthywealthynwise.com/7-things-writing-books-has-done-for-my-career-day-187-of-the-income-stream/">7 Things Writing Books Has Done for My Career &#8211; Day 187 of The Income Stream</a>
									</li>
											<li>
					<a href="https://healthywealthynwise.com/i-am-affirmations-to-boost-your-self-confidence-instantly-i-am-affirmations-personal-growth/">I AM Affirmations To Boost Your Self-Confidence Instantly! &#8211; I AM Affirmations &#8211; Personal Growth</a>
									</li>
											<li>
					<a href="https://healthywealthynwise.com/ask-me-anything-with-pat-flynn-the-income-stream-day-186/">Ask Me Anything with Pat Flynn &#8211; The Income Stream &#8211; Day 186</a>
									</li>
											<li>
					<a href="https://healthywealthynwise.com/youtube-channel-website-critiques-the-income-stream-with-pat-flynn-day-185/">YouTube Channel &amp; Website Critiques- The Income Stream with Pat Flynn &#8211; Day 185</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-rss">
		<a href="https://healthywealthynwise.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">Copyright 2019. All Rights Reserved.</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/healthywealthynwise.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/adsanity-adblock-detection/public/js/ads.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsanity_ad_block_vars = {"post_type":["post","page"],"behavior":"modal","warning_message":"<h2>We rely on ads to provide you content. Please disable your ad blocker to continue viewing our content.<\/h2>","warning_refresh":"Refresh page","redirect_page":"https:\/\/healthywealthynwise.com\/ad-block-detection-notice\/","link_back":"Go back","redirect_page_id":"17714","mandatory_warning":"warning","warning_days":"7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/adsanity-adblock-detection/public/js/detector.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/healthywealthynwise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/healthywealthynwise.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/healthywealthynwise.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/healthywealthynwise.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a87cb67385","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"2a907b9699","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"19105","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.3'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.3'></script>
<script type='text/javascript' src='https://healthywealthynwise.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
